<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Hachette Academic – First-Year and Common Reading | Hachette Book Group</title>
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.hbglibrary.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.hbglibrary.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hbglibrary.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hbglibrary.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.hbglibrary.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=c5c138823035ec522896' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.hbglibrary.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=6937f2fa4b8fa8fe54a3' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-cabin-playfair-css'  href='https://fonts.googleapis.com/css?family=Cabin+Condensed%7CPlayfair+Display&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hachettelibrary-css-css'  href='https://www.hbglibrary.com/wp-content/themes/hachette-book-group/client/build/css/domain-hachettelibrary.css?ver=6937f2fa4b8fa8fe54a3' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.hbglibrary.com/wp-content/mu-plugins/jetpack-9.0/css/jetpack.css?ver=9.0.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hbglibrary.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<link rel="https://api.w.org/" href="https://www.hbglibrary.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hbglibrary.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hbglibrary.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.hachettebookgroup.com/landing-page/hachette-academic-first-year-and-common-reading/" />
<link rel='shortlink' href='https://www.hbglibrary.com/?p=903366' />
<link rel="alternate" type="application/json+oembed" href="https://www.hbglibrary.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hbglibrary.com%2Flanding-page%2Fhachette-academic-first-year-and-common-reading%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hbglibrary.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hbglibrary.com%2Flanding-page%2Fhachette-academic-first-year-and-common-reading%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"hachette","genre":"","genreSecondary":"","genreTertiary":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hachette Academic – First-Year and Common Reading" />
<meta property="og:url" content="https://www.hbglibrary.com/landing-page/hachette-academic-first-year-and-common-reading/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2020-07-21T18:24:34+00:00" />
<meta property="article:modified_time" content="2020-08-06T14:28:06+00:00" />
<meta property="og:site_name" content="Hachette Book Group" />
<meta property="og:image" content="https://www.hbglibrary.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Hachette Academic – First-Year and Common Reading" />
<meta name="twitter:image" content="https://www.hbglibrary.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.hbglibrary.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.hbglibrary.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hbglibrary.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.hbglibrary.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="landing-page-template-default single single-landing-page postid-903366">
				<div id="page" class="site single-post page">
			
<header id="site-header" class="site-header">
	<div class="site-header__top" data-toggle-element="site-header__search">
		<div class="site-header__mobile-menu-toggle">
			<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
		</div>
		<h2 class="site-header__branding">
			<div class="site-header__desktop-logo">
				<a href="https://www.hbglibrary.com/">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 286.14 75.3"><title>Hachette Logo Large</title><style>.hbg-1{fill:#3c97ba}</style><path class="hbg-1" d="M80.79,74.83c-1.14,0-2.28,0-3.42,0-.54,0-.73-.18-.73-.73q0-7.62,0-15.24c0-.53.2-.68.7-.68,2.13,0,4.26,0,6.39,0A4.28,4.28,0,0,1,88,63.66a3.5,3.5,0,0,1-1.44,2.18c-.44.32-.51.53,0,.85,1.81,1.14,2.09,3,1.59,5.07a4.07,4.07,0,0,1-4,3c-1.14,0-2.28,0-3.42,0ZM79.06,70c0,.64,0,1.29,0,1.93s.2.8.72.8c1.28,0,2.58,0,3.85-.08A2.45,2.45,0,0,0,86,70.15a2.42,2.42,0,0,0-2.18-2.64,30.93,30.93,0,0,0-4.21-.11c-.19,0-.51.38-.53.62A18.89,18.89,0,0,0,79.06,70Zm2.63-9.68c-.64,0-1.29,0-1.93,0s-.71.18-.7.7q0,1.78,0,3.57c0,.57.28.74.77.74,1,0,2,0,3,0A4.78,4.78,0,0,0,84.32,65a2.37,2.37,0,0,0,1.39-2.75,2.33,2.33,0,0,0-2.23-1.93C82.88,60.33,82.29,60.34,81.69,60.34Z"/><path class="hbg-1" d="M171.55,74.81c-.94,0-1.73,0-2.5,0-.2,0-.44-.3-.55-.52-1-1.89-1.92-3.79-2.84-5.71a1.14,1.14,0,0,0-1.25-.79,10.38,10.38,0,0,1-1.63,0c-.61,0-.84.18-.82.81,0,1.81,0,3.62,0,5.43,0,.61-.19.85-.81.83-1.93,0-1.6.17-1.61-1.55,0-4.71,0-9.42,0-14.13,0-1,0-1,1-1,1.88,0,3.77,0,5.65,0a4.57,4.57,0,0,1,4.91,4.27A4.42,4.42,0,0,1,168.73,67c-1,.48-1,.49-.46,1.46ZM161.95,63c0,.69,0,1.39,0,2.08,0,.45.2.66.61.65,1.36,0,2.73,0,4.07-.12a2.59,2.59,0,0,0,2.12-2.8,2.62,2.62,0,0,0-2.48-2.49c-1.24,0-2.47,0-3.71,0-.44,0-.63.16-.62.61C162,61.64,161.95,62.33,161.95,63Z"/><path class="hbg-1" d="M135.8,74.8c-.94,0-1.74,0-2.54,0-.19,0-.41-.33-.54-.55-1.31-2.27-2.61-4.56-3.9-6.84-.46-.81-.59-.83-1.19-.1a1.2,1.2,0,0,1-.14.17,6.47,6.47,0,0,0-2.17,6.17c.13,1.19,0,1.21-1.21,1.2-.17,0-.35,0-.52,0-.47,0-.66-.19-.66-.67q0-7.66,0-15.33c0-.43.15-.64.6-.64,2.21,0,1.78-.19,1.8,1.66s0,3.72,0,5.58v1a5.36,5.36,0,0,0,.74-.59q2.89-3.54,5.75-7.1a1.32,1.32,0,0,1,1.19-.59c.66,0,1.33,0,2.17,0-.38.48-.65.84-.93,1.19-1.28,1.55-2.55,3.1-3.85,4.63a1,1,0,0,0-.12,1.37c1.69,2.8,3.32,5.63,5,8.45C135.43,74.11,135.57,74.39,135.8,74.8Z"/><path class="hbg-1" d="M155.47,63a17.1,17.1,0,0,1-2,0c-.21,0-.44-.37-.54-.62a3.57,3.57,0,0,0-5.43-1.61,3.08,3.08,0,0,0-1.4,2.43,53.36,53.36,0,0,0,0,6.6,3.23,3.23,0,0,0,3.54,3.09,3.5,3.5,0,0,0,3.52-3.42c.05-1.83.09-1.53-1.46-1.55-.47,0-.94,0-1.41,0s-.73-.2-.7-.71a2.41,2.41,0,0,1,0-.74c.09-.22.34-.51.52-.52,1.64,0,3.27,0,4.91,0,.17,0,.49.24.49.37,0,1.68.25,3.39-.37,5a5.33,5.33,0,0,1-4.28,3.5,6,6,0,0,1-6.24-2.2,5,5,0,0,1-1-3c-.05-2,0-3.92,0-5.88A5.54,5.54,0,0,1,149.23,58a5.76,5.76,0,0,1,6.16,4.4A4.79,4.79,0,0,1,155.47,63Z"/><path class="hbg-1" d="M174.34,66.49a29,29,0,0,1,.35-4.21,6,6,0,0,1,11.42,0,12,12,0,0,1,.24,2.73c0,1.76-.06,3.52-.15,5.27-.11,2.1-1.94,4-4.37,4.56-2.74.66-5.75-.58-6.77-3a13.59,13.59,0,0,1-.63-3.47,14.43,14.43,0,0,1,0-1.86Zm2.43,0c.07,1.17.07,2.34.22,3.49a3.34,3.34,0,0,0,3.4,2.93,3.43,3.43,0,0,0,3.43-3.08,27.88,27.88,0,0,0,0-6.73,3.46,3.46,0,0,0-3.34-3A3.42,3.42,0,0,0,177,63C176.85,64.13,176.84,65.32,176.77,66.5Z"/><path class="hbg-1" d="M118.85,66.55c0,1.21.06,2.43,0,3.64a5.4,5.4,0,0,1-4.42,4.68,6,6,0,0,1-6.31-2.33,5.45,5.45,0,0,1-.84-2.18,28.23,28.23,0,0,1,0-7.62,5.92,5.92,0,0,1,11.72,1.14c0,.89,0,1.79,0,2.68Zm-9.48-.05c.07,1,.13,2,.2,3a3.47,3.47,0,0,0,6.93,0c.13-2,.08-4.06,0-6.08A3.4,3.4,0,0,0,113,60.11a3.34,3.34,0,0,0-3.45,3.05C109.46,64.27,109.44,65.38,109.37,66.5Z"/><path class="hbg-1" d="M103.59,66.51a32.21,32.21,0,0,1,0,3.64,5.34,5.34,0,0,1-4.41,4.7A5.94,5.94,0,0,1,92.48,72a5.08,5.08,0,0,1-.6-2.11c-.05-2.35,0-4.7.05-7.05C92,60.33,94.57,58,97.68,58a5.65,5.65,0,0,1,6,5.82c0,.89,0,1.78,0,2.68Zm-2.23,0c-.05-1-.11-2-.15-3a3.49,3.49,0,0,0-3.46-3.39,3.43,3.43,0,0,0-3.48,3.28c-.07,2.08-.11,4.16,0,6.23a3.3,3.3,0,0,0,3.43,3.31,3.43,3.43,0,0,0,3.48-3.12C101.27,68.71,101.3,67.62,101.36,66.5Z"/><path class="hbg-1" d="M192.47,64.26c0,1.73,0,3.47,0,5.2a3.55,3.55,0,0,0,6.81,1.33,7.29,7.29,0,0,0,.39-2.4c0-3.1,0-6.2,0-9.29,0-.71.21-1,.93-.92,1.58.06,1.39-.15,1.4,1.4,0,3.22,0,6.44,0,9.66a5.35,5.35,0,0,1-3.56,5.31c-2.72,1-6.29.37-7.7-2.59a7.6,7.6,0,0,1-.65-3c-.08-3.32,0-6.64,0-10,0-.61.19-.84.81-.82,1.9.06,1.6-.25,1.62,1.61C192.48,61.29,192.47,62.78,192.47,64.26Z"/><path class="hbg-1" d="M206.38,66.45c0-2.48,0-5,0-7.44,0-.6.16-.84.79-.82,2,0,4.07,0,6.1,0a4.74,4.74,0,0,1,4.46,3.43c.6,2.38-.12,4.66-2,5.72a8.6,8.6,0,0,1-3,.83,23.35,23.35,0,0,1-3,0c-.9,0-1,.09-1,1,0,1.61,0,3.22,0,4.84,0,.57-.17.79-.76.79-1.88,0-1.54.09-1.56-1.54C206.37,71,206.38,68.74,206.38,66.45Zm2.32-3.28c0,.72,0,1.44,0,2.15,0,.43.15.75.62.75,1.38,0,2.77,0,4.14-.14a2.69,2.69,0,0,0,2.1-2.92,2.74,2.74,0,0,0-2.51-2.66c-1.21,0-2.43,0-3.64,0-.57,0-.74.25-.72.77C208.71,61.79,208.7,62.48,208.7,63.18Z"/><path class="hbg-1" d="M97.72,47.56v-20c0-5.92-3.09-9-8.33-9s-8.5,3.23-8.5,9v20h-4.2V.28h4.2V18.84a11.8,11.8,0,0,1,9.25-4.09c7.35,0,11.79,4.69,11.79,12V47.56h-4.2"/><path class="hbg-1" d="M128.46,25.88c0-4.9-2.43-7.46-8.63-7.46-4.32,0-6.52,1.06-8.48,3.86l-2.94-2.62c2.83-3.77,6.2-4.9,11.48-4.9,8.63,0,12.77,3.82,12.77,10.75V47.55h-4.17V44.4c-2.66,2.66-5.13,3.55-9.57,3.55-4.59,0-7.27-.85-9.33-3a9.48,9.48,0,0,1-2.4-6.5c0-5.81,4.12-9.37,11.26-9.37h5.78v3.31H119c-5.14,0-7.65,2.09-7.65,6s2.43,5.86,7.84,5.86c2.84,0,5.42-.25,7.56-2.33,1.15-1.09,1.71-3,1.71-5.84V25.88"/><path class="hbg-1" d="M153.22,48c-8.43,0-14.3-5.86-14.3-16.61s5.87-16.59,14.3-16.59c4.45,0,7.3,1.18,10.68,4.86L161,22.32c-2.58-2.88-4.59-3.84-7.8-3.84a9.33,9.33,0,0,0-8,3.94c-1.56,2.21-2.15,4.7-2.15,8.92s.58,6.73,2.15,8.94a9.33,9.33,0,0,0,8,3.95c3.21,0,5.22-1,7.8-3.84l2.88,2.69c-3.39,3.69-6.24,4.88-10.68,4.88"/><path class="hbg-1" d="M188.77,47.56v-20c0-5.92-3.09-9-8.33-9s-8.5,3.23-8.5,9v20h-4.2V.28h4.2V18.84a11.79,11.79,0,0,1,9.25-4.09c7.35,0,11.79,4.69,11.79,12V47.56h-4.21"/><path class="hbg-1" d="M207.24,29.12v3.31h17.92V30.5c0-9.71-4.94-15.75-13.17-15.75s-13.17,6.16-13.17,16.59c0,11.2,5.25,16.61,14,16.61,5.45,0,8.51-1.69,11.81-5l-3-2.49c-2.64,2.64-4.89,3.75-8.67,3.75-5.15,0-8.25-2.64-9.44-7.4a21.35,21.35,0,0,1-.56-5.49c0-3.77.16-5.71,1.1-7.84a8.67,8.67,0,0,1,15.8,0A13.66,13.66,0,0,1,221,29.12H207.24"/><path class="hbg-1" d="M239.33,47.56c-5.35,0-8.07-3.76-8.07-8.61V18.46H227V15.29h4.25V5.07h4.21V15.29h6.09v3.16h-6.09V38.91c0,3.11,1.45,5,4.62,5h2.21v3.67h-3"/><path class="hbg-1" d="M255.9,47.56c-5.35,0-8.07-3.76-8.07-8.61V18.46h-4.25V15.29h4.25V5.07H252V15.29h6.09v3.16H252V38.91c0,3.11,1.44,5,4.62,5h2.2v3.67h-3"/><path class="hbg-1" d="M268.22,29.12v3.31h17.92V30.5c0-9.71-4.94-15.75-13.17-15.75S259.8,20.91,259.8,31.34c0,11.2,5.25,16.61,14,16.61,5.46,0,8.51-1.69,11.81-5l-3-2.49c-2.64,2.64-4.88,3.75-8.67,3.75-5.15,0-8.25-2.64-9.44-7.4a21.33,21.33,0,0,1-.56-5.49c0-3.77.16-5.71,1.1-7.84a8.67,8.67,0,0,1,15.8,0A13.77,13.77,0,0,1,282,29.12H268.22"/><polygon class="hbg-1" points="59.72 75.02 59.72 15.3 36.93 15.3 36.93 19.62 55.4 19.62 55.4 70.69 41.26 70.69 41.26 52.23 18.46 52.23 18.46 56.55 36.93 56.55 36.93 75.02 59.72 75.02"/><polygon class="hbg-1" points="22.79 33.76 41.26 33.76 41.26 38.09 18.47 38.09 18.47 19.62 4.33 19.62 4.33 70.69 22.79 70.69 22.79 75.02 0 75.02 0 15.29 22.79 15.29 22.79 33.76"/></svg>
				</a>
			</div>
			<div class="site-header__mobile-logo">
				<a href="https://www.hbglibrary.com/">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73"><title>Hachette Logo</title><polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
				</a>
			</div>
		</h2>
		<div class="search mobile">
			
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hbglibrary.com/">
		<label class="site-search__label" for="search-form-5f9718eb697b6">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-5f9718eb697b6" value="" placeholder="Search for a title" name="s">
		<button class="site-search__button">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
		</div>
		<ul class="site-header__social">
							<li class="site-header__social-header">
					Follow Us				</li>
									<li class="site-header__social-list-item">
						<a href="https://www.facebook.com/HachetteUS/" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
						>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
						</a>
					</li>
													<li class="site-header__social-list-item">
						<a href="https://twitter.com/HachetteUS" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
						>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
						</a>
					</li>
													<li class="site-header__social-list-item">
						<a href="https://www.instagram.com/hachetteus/" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
						>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Instagram Icon</title><rect x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/><path d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/><path d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/><path d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/></svg>
						</a>
					</li>
								<li class="site-header__social-list-item">
					<a href="https://www.youtube.com/user/HachetteBookGroup/featured" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="YouTube"
					>
						
<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 49 48.9"><defs>
<style>.youtube-youtube-cls-1{fill:#fff;}</style></defs>
<title>Youtube Icon</title>
<polygon class="youtube-cls-1" points="21.9 20.45 21.9 27.75 28.7 24.15 25 22.15 21.9 20.45"/>
<path class="youtube-cls-1" d="M25,.55A24.45,24.45,0,1,0,49.5,25,24.45,24.45,0,0,0,25,.55ZM37.5,26a29.54,29.54,0,0,1-.2,4.2,6.4,6.4,0,0,1-1,2.6,3.58,3.58,0,0,1-2.5,1.1c-3.5.3-8.7.3-8.7.3s-6.5-.1-8.5-.3a3.93,3.93,0,0,1-2.8-1.1,6.4,6.4,0,0,1-1-2.6,29.66,29.66,0,0,1-.3-4.2V24c.1-1.4.1-2.8.3-4.2a6.4,6.4,0,0,1,1-2.6,3.25,3.25,0,0,1,2.5-1.1c3.5-.3,8.7-.3,8.7-.3s5.2,0,8.7.3a3.41,3.41,0,0,1,2.5,1.1,6.4,6.4,0,0,1,1,2.6,20.49,20.49,0,0,1,.3,4.2Z" transform="translate(-0.5 -0.55)"/></svg>
					</a>
				</li>
					</ul>
	</div>
	<div class="menu-hachette-library-2020-container"><nav class="site-header__nav"><ul id="menu-hachette-library-2020" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hbgresources.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Home">Home</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hbgacademic.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Academic">Academic</a><span id="expand-site-header__sub-menu-2129916823" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2129916823" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2129916823" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2129916823" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2129916823"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hbgresources.com/landing-page/hachette-academic-library-about-us/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Us">About Us</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hbgacademic.com/landing-page/hachette-academic-desk-copies/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Desk Copy">Desk Copy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hbgacademic.com/landing-page/hachette-academic-exam-copies/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Exam Copy">Exam Copy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="http://www.hachettespeakersbureau.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Speakers Bureau">Speakers Bureau</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hbgresources.com/landing-page/hachette-academic-library-conferences-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Conferences and Events">Conferences and Events</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hbglibrary.com/landing-page/hachette-academic-first-year-and-common-reading/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="First-Year and Common Reading">First-Year and Common Reading</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hbglibrary.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Adult Library">Adult Library</a><span id="expand-site-header__sub-menu-895314269" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-895314269" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-895314269" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-895314269" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-895314269"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hbgresources.com/landing-page/hachette-academic-library-about-us/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Us">About Us</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.edelweiss.plus/#publisher=TW&#038;folderID=9033&#038;page=1" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Catalogs on Edelweiss">HBG Catalogs on Edelweiss</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hbgresources.com/landing-page/hachette-academic-library-conferences-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Conferences and Events">Conferences and Events</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hbglibrary.com/landing-page/hachette-library-advanced-and-digital-review-copies/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Advanced and Digital Review Copies">Advanced and Digital Review Copies</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hbglibrary.com/landing-page/hachette-library-libraryreads/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="LibraryReads">LibraryReads</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hbglibrary.com/landing-page/hachette-library-library-resources/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Library Resources">Library Resources</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hbglibrary.com/landing-page/hachette-library-reviews-publicity/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Reviews &amp; Publicity">Reviews &amp; Publicity</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hbgresources.com/landing-page/hachette-academic-library-school-library/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="School &amp; Library">School &amp; Library</a><span id="expand-site-header__sub-menu-154218374" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-154218374" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-154218374" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-154218374" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-154218374"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrownlibrary.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown School &amp; Library">Little, Brown School &amp; Library</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://kids.jamespatterson.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Jimmy Patterson">Jimmy Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/running-press-kids/page/rp-kids/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press Kids">Running Press Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/worthykids/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Kids">Worthy Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Black Dog &amp; Leventhal">Black Dog &amp; Leventhal</a></span></li></ul>
</li></ul></nav></div>	<div class="search desktop">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hbglibrary.com/">
		<label class="site-search__label" for="search-form-5f9718eb6d0d9">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-5f9718eb6d0d9" value="" placeholder="Search for a title" name="s">
		<button class="site-search__button">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup site-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			
<div class="signup module">
	<div class="module__content">
		<div class="signup__content">
			<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
			<div class="library-additional-fields collapse">
				<div id="mc_embed_signup">
					<form action="https://hachettebookgroup.us12.list-manage.com/subscribe/post?u=f95d2b7983a2efd671bcf5d26&amp;id=9dae057032" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
						<div id="mc_embed_signup_scroll" class="library-news-container">
							<div class="mc-field-group library-email-input">
								<input data-toggle="collapse" data-target=".collapse" type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Your email address (*required)">
							</div>
							<div class="library-flex-row">
								<div class="mc-field-group">
									<input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="First Name">
								</div>
								<div class="mc-field-group">
									<input type="text" value="" name="LNAME" class="" id="mce-LNAME" placeholder="Last Name">
								</div>
							</div>
							<div class="library-flex-row">
								<div class="mc-field-group">
									<select name="COUNTRY" class="" id="mce-COUNTRY">
										<option value="United States of America" selected="selected">Country</option>
																				<option value="United States of America">United States of America</option>
																				<option value="Aaland Islands">Aaland Islands</option>
																				<option value="Afghanistan">Afghanistan</option>
																				<option value="Albania">Albania</option>
																				<option value="Algeria">Algeria</option>
																				<option value="American Samoa">American Samoa</option>
																				<option value="Andorra">Andorra</option>
																				<option value="Angola">Angola</option>
																				<option value="Anguilla">Anguilla</option>
																				<option value="Antarctica">Antarctica</option>
																				<option value="Antigua And Barbuda">Antigua And Barbuda</option>
																				<option value="Argentina">Argentina</option>
																				<option value="Armenia">Armenia</option>
																				<option value="Aruba">Aruba</option>
																				<option value="Australia">Australia</option>
																				<option value="Austria">Austria</option>
																				<option value="Azerbaijan">Azerbaijan</option>
																				<option value="Bahamas">Bahamas</option>
																				<option value="Bahrain">Bahrain</option>
																				<option value="Bangladesh">Bangladesh</option>
																				<option value="Barbados">Barbados</option>
																				<option value="Belarus">Belarus</option>
																				<option value="Belgium">Belgium</option>
																				<option value="Belize">Belize</option>
																				<option value="Benin">Benin</option>
																				<option value="Bermuda">Bermuda</option>
																				<option value="Bhutan">Bhutan</option>
																				<option value="Bolivia">Bolivia</option>
																				<option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
																				<option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
																				<option value="Botswana">Botswana</option>
																				<option value="Bouvet Island">Bouvet Island</option>
																				<option value="Brazil Bral">Brazil Bral</option>
																				<option value="British Indian Ocean Territor">British Indian Ocean Territor</option>
																				<option value="Brunei Darussalam">Brunei Darussalam</option>
																				<option value="Bulgaria">Bulgaria</option>
																				<option value="Burkina Faso">Burkina Faso</option>
																				<option value="Burundi">Burundi</option>
																				<option value="Cambodia">Cambodia</option>
																				<option value="Cameroon">Cameroon</option>
																				<option value="Canada">Canada</option>
																				<option value="Cape Verde">Cape Verde</option>
																				<option value="Cayman Islands">Cayman Islands</option>
																				<option value="Central African Republic">Central African Republic</option>
																				<option value="Chad">Chad</option>
																				<option value="Chile">Chile</option>
																				<option value="China">China</option>
																				<option value="Christmas Island">Christmas Island</option>
																				<option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
																				<option value="Colombi">Colombi</option>
																				<option value="Comoros">Comoros</option>
																				<option value="Congo">Congo</option>
																				<option value="Cook Islands">Cook Islands</option>
																				<option value="Costa Rica">Costa Rica</option>
																				<option value="Cote D&#039;Ivoire">Cote D&#039;Ivoire</option>
																				<option value="Croatia">Croatia</option>
																				<option value="Cuba">Cuba</option>
																				<option value="Curacao">Curacao</option>
																				<option value="Cyprus">Cyprus</option>
																				<option value="Czech Republic">Czech Republic</option>
																				<option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
																				<option value="Denmark">Denmark</option>
																				<option value="Djibouti">Djibouti</option>
																				<option value="Dominica">Dominica</option>
																				<option value="Dominican Republic">Dominican Republic</option>
																				<option value="Ecuador Ecuador">Ecuador Ecuador</option>
																				<option value="Egypt Egypt">Egypt Egypt</option>
																				<option value="El Salvador">El Salvador</option>
																				<option value="Equatorial Guinea">Equatorial Guinea</option>
																				<option value="Eritrea">Eritrea</option>
																				<option value="Estonia">Estonia</option>
																				<option value="Ethiopia">Ethiopia</option>
																				<option value="Falkland Islands">Falkland Islands</option>
																				<option value="Faroe Islands">Faroe Islands</option>
																				<option value="Fiji">Fiji</option>
																				<option value="Finland">Finland</option>
																				<option value="France">France</option>
																				<option value="French Guiana">French Guiana</option>
																				<option value="French Polynesia">French Polynesia</option>
																				<option value="French Southern Territories">French Southern Territories</option>
																				<option value="Gabon">Gabon</option>
																				<option value="Gambia">Gambia</option>
																				<option value="Georgia">Georgia</option>
																				<option value="Germany">Germany</option>
																				<option value="Ghana">Ghana</option>
																				<option value="Gibraltar">Gibraltar</option>
																				<option value="Greece ">Greece </option>
																				<option value="Greenland">Greenland</option>
																				<option value="Grenada">Grenada</option>
																				<option value="Guadeloupe">Guadeloupe</option>
																				<option value="Guam">Guam</option>
																				<option value="Guatemala">Guatemala</option>
																				<option value="Guernsey">Guernsey</option>
																				<option value="Guinea">Guinea</option>
																				<option value="Guinea-Bissau">Guinea-Bissau</option>
																				<option value="Guyana">Guyana</option>
																				<option value="Haiti">Haiti</option>
																				<option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
																				<option value="Honduras">Honduras</option>
																				<option value="Hong Kong">Hong Kong</option>
																				<option value="Hungary">Hungary</option>
																				<option value="Iceland">Iceland</option>
																				<option value="India">India</option>
																				<option value="Indonesia">Indonesia</option>
																				<option value="Iran">Iran</option>
																				<option value="Iraq">Iraq</option>
																				<option value="Ireland">Ireland</option>
																				<option value="Isle of Man">Isle of Man</option>
																				<option value="Israel">Israel</option>
																				<option value="Italy">Italy</option>
																				<option value="Jamaica">Jamaica</option>
																				<option value="Japan">Japan</option>
																				<option value="Jersey  (Channel Islands)">Jersey  (Channel Islands)</option>
																				<option value="Jordan">Jordan</option>
																				<option value="Kazakhstan">Kazakhstan</option>
																				<option value="Kenya">Kenya</option>
																				<option value="Kiribati">Kiribati</option>
																				<option value="Kuwait">Kuwait</option>
																				<option value="Kyrgyzstan">Kyrgyzstan</option>
																				<option value="Lao People&#039;s Democratic Republic">Lao People&#039;s Democratic Republic</option>
																				<option value="Latvia">Latvia</option>
																				<option value="Lebanon">Lebanon</option>
																				<option value="Lesotho">Lesotho</option>
																				<option value="Liberia">Liberia</option>
																				<option value="Libya">Libya</option>
																				<option value="Liechtenstein">Liechtenstein</option>
																				<option value="Lithuania">Lithuania</option>
																				<option value="Luxembourg">Luxembourg</option>
																				<option value="Macau">Macau</option>
																				<option value="Macedonia">Macedonia</option>
																				<option value="Madagascar">Madagascar</option>
																				<option value="Malawi">Malawi</option>
																				<option value="Malaysia">Malaysia</option>
																				<option value="Maldives">Maldives</option>
																				<option value="Mali">Mali</option>
																				<option value="Malta">Malta</option>
																				<option value="Marshall Islands">Marshall Islands</option>
																				<option value="Martinique">Martinique</option>
																				<option value="Mauritania">Mauritania</option>
																				<option value="Mauritius">Mauritius</option>
																				<option value="Mayotte">Mayotte</option>
																				<option value="Mexico">Mexico</option>
																				<option value="Micronesia, Federated States">Micronesia, Federated States</option>
																				<option value="Moldova, Republic of">Moldova, Republic of</option>
																				<option value="Monaco">Monaco</option>
																				<option value="Mongolia">Mongolia</option>
																				<option value="Montenegro">Montenegro</option>
																				<option value="Montserrat">Montserrat</option>
																				<option value="Morocco">Morocco</option>
																				<option value="Mozambique">Mozambique</option>
																				<option value="Myanmar">Myanmar</option>
																				<option value="Namibia">Namibia</option>
																				<option value="Nauru">Nauru</option>
																				<option value="Nepal">Nepal</option>
																				<option value="Netherlands">Netherlands</option>
																				<option value="Netherlands Antilles">Netherlands Antilles</option>
																				<option value="New Caledonia">New Caledonia</option>
																				<option value="New Zealand">New Zealand</option>
																				<option value="Nicaragua">Nicaragua</option>
																				<option value="Niger">Niger</option>
																				<option value="Nigeria">Nigeria</option>
																				<option value="Niue">Niue</option>
																				<option value="Norfolk Island">Norfolk Island</option>
																				<option value="North Korea">North Korea</option>
																				<option value="Northern Mariana Islands">Northern Mariana Islands</option>
																				<option value="Norway">Norway</option>
																				<option value="Oman">Oman</option>
																				<option value="Pakistan">Pakistan</option>
																				<option value="Palau">Palau</option>
																				<option value="Palestine">Palestine</option>
																				<option value="Panama">Panama</option>
																				<option value="Papua New Guinea">Papua New Guinea</option>
																				<option value="Paraguay">Paraguay</option>
																				<option value="Peru">Peru</option>
																				<option value="Philippines">Philippines</option>
																				<option value="Pitcairn">Pitcairn</option>
																				<option value="Poland">Poland</option>
																				<option value="Portugal">Portugal</option>
																				<option value="Puerto Rico">Puerto Rico</option>
																				<option value="Qatar">Qatar</option>
																				<option value="Republic of Kosovo">Republic of Kosovo</option>
																				<option value="Reunion">Reunion</option>
																				<option value="Romania">Romania</option>
																				<option value="Russia">Russia</option>
																				<option value="Rwanda">Rwanda</option>
																				<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
																				<option value="Saint Lucia">Saint Lucia</option>
																				<option value="Saint Martin ">Saint Martin </option>
																				<option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
																				<option value="Samoa (Independent)">Samoa (Independent)</option>
																				<option value="San Marino">San Marino</option>
																				<option value="Sao Tome and Principe">Sao Tome and Principe</option>
																				<option value="Saudi Arabia">Saudi Arabia</option>
																				<option value="Senegal">Senegal</option>
																				<option value="Serbia">Serbia</option>
																				<option value="Seychelles">Seychelles</option>
																				<option value="Sierra Leone">Sierra Leone</option>
																				<option value="Singapore">Singapore</option>
																				<option value="Sint Maarten">Sint Maarten</option>
																				<option value="Slovakia">Slovakia</option>
																				<option value="Slovenia">Slovenia</option>
																				<option value="Solomon Islands">Solomon Islands</option>
																				<option value="Somalia">Somalia</option>
																				<option value="South Africa">South Africa</option>
																				<option value="South Georgia">South Georgia</option>
																				<option value="South Korea">South Korea</option>
																				<option value="South Sudan">South Sudan</option>
																				<option value="Spain">Spain</option>
																				<option value="Sri Lanka">Sri Lanka</option>
																				<option value="St. Helena">St. Helena</option>
																				<option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
																				<option value="Sudan">Sudan</option>
																				<option value="Suriname">Suriname</option>
																				<option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
																				<option value="Swaziland">Swaziland</option>
																				<option value="Sweden">Sweden</option>
																				<option value="Switzerland">Switzerland</option>
																				<option value="Syria">Syria</option>
																				<option value="Taiwan">Taiwan</option>
																				<option value="Tajikistan">Tajikistan</option>
																				<option value="Tanzania">Tanzania</option>
																				<option value="Thailand">Thailand</option>
																				<option value="Timor-Leste">Timor-Leste</option>
																				<option value="Togo">Togo</option>
																				<option value="Tokelau">Tokelau</option>
																				<option value="Tonga">Tonga</option>
																				<option value="Trinidad and Tobago">Trinidad and Tobago</option>
																				<option value="Tunisia">Tunisia</option>
																				<option value="Turkey">Turkey</option>
																				<option value="Turkmenistan">Turkmenistan</option>
																				<option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
																				<option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
																				<option value="Tuvalu">Tuvalu</option>
																				<option value="Uganda">Uganda</option>
																				<option value="Ukraine">Ukraine</option>
																				<option value="United Arab Emirates">United Arab Emirates</option>
																				<option value="United Kingdom">United Kingdom</option>
																				<option value="Uruguay">Uruguay</option>
																				<option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
																				<option value="Uzbekistan">Uzbekistan</option>
																				<option value="Vanuatu">Vanuatu</option>
																				<option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
																				<option value="Venezuela">Venezuela</option>
																				<option value="Vietnam">Vietnam</option>
																				<option value="Virgin Islands (British)">Virgin Islands (British)</option>
																				<option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
																				<option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
																				<option value="Western Sahara">Western Sahara</option>
																				<option value="Yemen">Yemen</option>
																				<option value="Zambia">Zambia</option>
																				<option value="Zimbabwe">Zimbabwe</option>
																			</select>
								</div>
								<div class="mc-field-group">
									<input type="text" value="" name="ZIP" class="" id="mce-ZIP" placeholder="Zip Code">
								</div>
							</div>
							<div class="library-flex-row">
								<div class="mc-field-group">
									<select name="PROF" class="" id="mce-PROF">
										<option value="Other" selected="selected">Profession</option>
										<option value="Children’s Library Staff">Children’s Library Staff</option>
										<option value="Public Library Staff">Public Library Staff</option>
										<option value="Educator">Educator</option>
										<option value="Other">Other</option>
									</select>
								</div>
								<div class="mc-field-group">
									<input type="text" value="" name="INSTI" class="" id="mce-INSTI" placeholder="Institution">
								</div>
							</div>
							<div id="mce-responses" class="clear">
								<div class="response" id="mce-error-response"></div>
								<div class="response" id="mce-success-response"></div>
							</div>
							<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f95d2b7983a2efd671bcf5d26_9dae057032" tabindex="-1" value=""></div>
							<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button btn btn-default"></div>
					</div>
				</form>
			</div>
		</div>
		</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hbglibrary.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hbglibrary.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
<!-- Collapse -->
<div class="collapse-policy collapse panel-collapse" id="privacy_collapse">
	<div class="panel-body panel-fixed">
		<div class="panel-heading" role="tab" id="headingOne">
			<h4 class="panel-title">
				<button type="button" class="panel-close collapse-policy-btn" data-toggle="collapse" data-parent="#accordion" href="#privacy_collapse" data-target="#privacy_collapse" aria-expanded="true" aria-controls="collapsePolicy" aria-label="Close">
					<span aria-hidden="true">×</span>
				</button>
			</h4>
		</div>
		<p>We have updated our			<a class="modal-link" href="https://www.hbglibrary.com/terms-and-policies/privacy-policy/" target="_blank">Privacy Policy</a>
			Please take a moment to review it. By continuing to use this site, you agree to the terms of our updated Privacy Policy.		</p>
	</div>
</div>
			<div id="content" class="site__content">
							<div class="landing-page-module module-titles__0"
					>
			
<div class="contributor-titles module module--fixed">
	<div class="module__content module--fixed titles-vertical-list">
					<h2 class="module-header module-header--default-center add-all-caps ">
				First-Year and Common Reading			</h2>
			
							<a class="btn btn-default vertical-titles-print praise__read-more">
					Click Here to Print This List				</a>
			
			<div class="titles-vertical">
				<div class="item">
					<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hbglibrary.com/titles/sebastian-junger/tribe/9781455566389/" alt="Tribe">
				<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Tribe" loading="lazy" data-src="https://www.hbglibrary.com/wp-content/uploads/2017/06/9781455566389.jpg?fit=190%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hbglibrary.com/titles/sebastian-junger/tribe/9781455566389/" alt="Tribe">
							Tribe						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/sebastian-junger/tribe/9781455566389/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>We have a strong instinct to belong to small groups defined by clear purpose and understanding--"tribes." This tribal connection has been largely lost in modern society, but regaining it may be the key to our psychological survival. Decades before the American Revolution, Benjamin Franklin lamented that English settlers were constantly&hellip;						<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/sebastian-junger/tribe/9781455566389/">Read More</a>
					</p>
				</div>
			
						<div class="title-header__meta title-header__meta-group">
				<p class="titles-vertical__meta-text">Hardcover</p>
				<p class="titles-vertical__meta-text">ISBN-13:					9781455566389</p>
				<p class="titles-vertical__meta-text">Price: $22</p>
				<p class="titles-vertical__meta-text">On Sale:				May 24th 2016</p>
			</div>
			<p class="titles-vertical__meta-text meta-text__imprint">Grand Central Publishing</p>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hbglibrary.com/titles/stephanie-land/maid/9780316505093/" alt="Maid">
				<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Maid" loading="lazy" data-src="https://www.hbglibrary.com/wp-content/uploads/2020/01/9780316505093.jpg?fit=190%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hbglibrary.com/titles/stephanie-land/maid/9780316505093/" alt="Maid">
							Maid						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/stephanie-land/maid/9780316505093/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>NEW YORK TIMES BESTSELLER"A single mother's personal, unflinching look at America's class divide, a description of the tightrope many families walk just to get by, and a reminder of the dignity of all work." -PRESIDENT BARACK OBAMA, Obama's Summer Reading List At 28, Stephanie Land's dreams of attending a university&hellip;						<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/stephanie-land/maid/9780316505093/">Read More</a>
					</p>
				</div>
			
						<div class="title-header__meta title-header__meta-group">
				<p class="titles-vertical__meta-text">Trade Paperback</p>
				<p class="titles-vertical__meta-text">ISBN-13:					9780316505093</p>
				<p class="titles-vertical__meta-text">Price: $15.99</p>
				<p class="titles-vertical__meta-text">On Sale:				January 21st 2020</p>
			</div>
			<p class="titles-vertical__meta-text meta-text__imprint">Hachette Books</p>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hbglibrary.com/titles/ijeoma-oluo/so-you-want-to-talk-about-race/9781580058827/" alt="So You Want to Talk About Race">
				<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="So You Want to Talk About Race" loading="lazy" data-src="https://www.hbglibrary.com/wp-content/uploads/2020/06/9781580058827-1.jpg?fit=190%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hbglibrary.com/titles/ijeoma-oluo/so-you-want-to-talk-about-race/9781580058827/" alt="So You Want to Talk About Race">
							So You Want to Talk About Race						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/ijeoma-oluo/so-you-want-to-talk-about-race/9781580058827/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>In this New York Times bestseller, Ijeoma Oluo offers a hard-hitting but user-friendly examination of race in America Widespread reporting on aspects of white supremacy -- from police brutality to the mass incarceration of Black Americans -- has put a media spotlight on racism in our society. Still, it is&hellip;						<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/ijeoma-oluo/so-you-want-to-talk-about-race/9781580058827/">Read More</a>
					</p>
				</div>
			
						<div class="title-header__meta title-header__meta-group">
				<p class="titles-vertical__meta-text">Trade Paperback</p>
				<p class="titles-vertical__meta-text">ISBN-13:					9781580058827</p>
				<p class="titles-vertical__meta-text">Price: $16.99</p>
				<p class="titles-vertical__meta-text">On Sale:				September 24th 2019</p>
			</div>
			<p class="titles-vertical__meta-text meta-text__imprint">Basic Books</p>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hbglibrary.com/titles/susannah-cahalan/the-great-pretender/9781538715277/" alt="The Great Pretender">
				<img width="187" height="285" src="" class="lazyload orientation-portrait" alt="The Great Pretender" loading="lazy" data-src="https://www.hbglibrary.com/wp-content/uploads/2020/07/9781538715277.jpg?fit=187%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hbglibrary.com/titles/susannah-cahalan/the-great-pretender/9781538715277/" alt="The Great Pretender">
							The Great Pretender						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/susannah-cahalan/the-great-pretender/9781538715277/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>"One of America's most courageous young journalists" and the author of the #1 New York Times bestselling memoir Brain on Fire investigates the shocking mystery behind the dramatic experiment that revolutionized modern medicine (NPR).Doctors have struggled for centuries to define insanity--how do you diagnose it, how do you treat it,&hellip;						<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/susannah-cahalan/the-great-pretender/9781538715277/">Read More</a>
					</p>
				</div>
			
						<div class="title-header__meta title-header__meta-group">
				<p class="titles-vertical__meta-text">Trade Paperback</p>
				<p class="titles-vertical__meta-text">ISBN-13:					9781538715277</p>
				<p class="titles-vertical__meta-text">Price: $16.99</p>
				<p class="titles-vertical__meta-text">On Sale:				July 14th 2020</p>
			</div>
			<p class="titles-vertical__meta-text meta-text__imprint">Grand Central Publishing</p>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hbglibrary.com/titles/jason-reynolds/stamped-racism-antiracism-and-you/9780316453691/" alt="Stamped: Racism, Antiracism, and You">
				<img width="188" height="285" src="" class="lazyload orientation-portrait" alt="Stamped: Racism, Antiracism, and You" loading="lazy" data-src="https://www.hbglibrary.com/wp-content/uploads/2020/06/9780316453691-3.jpg?fit=188%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hbglibrary.com/titles/jason-reynolds/stamped-racism-antiracism-and-you/9780316453691/" alt="Stamped: Racism, Antiracism, and You">
							Stamped: Racism, Antiracism, and You						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/jason-reynolds/stamped-racism-antiracism-and-you/9780316453691/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>The #1 New York Times bestseller and a USAToday bestseller! A timely, crucial, and empowering exploration of racism--and antiracism--in AmericaThis is NOT a history book.This is a book about the here and now. A book to help us better understand why we are where we are.A book about race. The&hellip;						<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/jason-reynolds/stamped-racism-antiracism-and-you/9780316453691/">Read More</a>
					</p>
				</div>
			
						<div class="title-header__meta title-header__meta-group">
				<p class="titles-vertical__meta-text">Hardcover</p>
				<p class="titles-vertical__meta-text">ISBN-13:					9780316453691</p>
				<p class="titles-vertical__meta-text">Price: $18.99</p>
				<p class="titles-vertical__meta-text">On Sale:				March 10th 2020</p>
			</div>
			<p class="titles-vertical__meta-text meta-text__imprint">Little, Brown Books for Young Readers</p>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hbglibrary.com/titles/allen-eskens/nothing-more-dangerous/9780316509725/" alt="Nothing More Dangerous">
				<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Nothing More Dangerous" loading="lazy" data-src="https://www.hbglibrary.com/wp-content/uploads/2019/12/9780316509725.jpg?fit=184%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hbglibrary.com/titles/allen-eskens/nothing-more-dangerous/9780316509725/" alt="Nothing More Dangerous">
							Nothing More Dangerous						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/allen-eskens/nothing-more-dangerous/9780316509725/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>Missouri native Allen Eskens&#039; &quot;stunning small-town mystery&quot; (New York Times Book Review) is a necessary exploration of family, loyalty, and racial tension in America and &quot;a coming-of-age book to rival some of the best, such as Ordinary Grace&quot; (Library Journal, starred review). In a small Southern town where loyalty to&hellip;						<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/allen-eskens/nothing-more-dangerous/9780316509725/">Read More</a>
					</p>
				</div>
			
						<div class="title-header__meta title-header__meta-group">
				<p class="titles-vertical__meta-text">Hardcover</p>
				<p class="titles-vertical__meta-text">ISBN-13:					9780316509725</p>
				<p class="titles-vertical__meta-text">Price: $27</p>
				<p class="titles-vertical__meta-text">On Sale:				November 12th 2019</p>
			</div>
			<p class="titles-vertical__meta-text meta-text__imprint">Little, Brown and Company</p>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hbglibrary.com/titles/darnell-l-moore/no-ashes-in-the-fire/9781568589404/" alt="No Ashes in the Fire">
				<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="No Ashes in the Fire" loading="lazy" data-src="https://www.hbglibrary.com/wp-content/uploads/2018/07/NoAshesInTheFire_pb_v2.jpg?fit=190%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hbglibrary.com/titles/darnell-l-moore/no-ashes-in-the-fire/9781568589404/" alt="No Ashes in the Fire">
							No Ashes in the Fire						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/darnell-l-moore/no-ashes-in-the-fire/9781568589404/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>From a leading journalist and activist comes a brave, beautifully wrought memoir. When Darnell Moore was fourteen, three boys from his neighborhood tried to set him on fire. They cornered him while he was walking home from school, harassed him because they thought he was gay, and poured a jug&hellip;						<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/darnell-l-moore/no-ashes-in-the-fire/9781568589404/">Read More</a>
					</p>
				</div>
			
						<div class="title-header__meta title-header__meta-group">
				<p class="titles-vertical__meta-text">Trade Paperback</p>
				<p class="titles-vertical__meta-text">ISBN-13:					9781568589404</p>
				<p class="titles-vertical__meta-text">Price: $16.99</p>
				<p class="titles-vertical__meta-text">On Sale:				February 19th 2019</p>
			</div>
			<p class="titles-vertical__meta-text meta-text__imprint">PublicAffairs</p>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hbglibrary.com/titles/luis-alberto-urrea/the-house-of-broken-angels/9780316154895/" alt="The House of Broken Angels">
				<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="The House of Broken Angels" loading="lazy" data-src="https://www.hbglibrary.com/wp-content/uploads/2018/07/URREA_House-of-Broken-Angels_pb.jpg?fit=190%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hbglibrary.com/titles/luis-alberto-urrea/the-house-of-broken-angels/9780316154895/" alt="The House of Broken Angels">
							The House of Broken Angels						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/luis-alberto-urrea/the-house-of-broken-angels/9780316154895/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>In this "raucous, moving, and necessary" story by a Pulitzer Prize finalist (San Francisco Chronicle), the De La Cruzes, a family on the Mexican-American border, celebrate two of their most beloved relatives during a joyous and bittersweet weekend. "All we do, mija, is love. Love is the answer. Nothing stops&hellip;						<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/luis-alberto-urrea/the-house-of-broken-angels/9780316154895/">Read More</a>
					</p>
				</div>
			
						<div class="title-header__meta title-header__meta-group">
				<p class="titles-vertical__meta-text">Trade Paperback</p>
				<p class="titles-vertical__meta-text">ISBN-13:					9780316154895</p>
				<p class="titles-vertical__meta-text">Price: $16.99</p>
				<p class="titles-vertical__meta-text">On Sale:				March 5th 2019</p>
			</div>
			<p class="titles-vertical__meta-text meta-text__imprint">Little, Brown and Company</p>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hbglibrary.com/titles/tim-bono-phd/happiness-101-previously-published-as-when-likes-arent-enough/9781538743423/" alt="Happiness 101 (previously published as When Likes Aren&#039;t Enough)">
				<img width="187" height="285" src="" class="lazyload orientation-portrait" alt="Happiness 101 (previously published as When Likes Aren&#039;t Enough)" loading="lazy" data-src="https://www.hbglibrary.com/wp-content/uploads/2020/01/9781538743423.jpg?fit=187%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hbglibrary.com/titles/tim-bono-phd/happiness-101-previously-published-as-when-likes-arent-enough/9781538743423/" alt="Happiness 101 (previously published as When Likes Aren&#039;t Enough)">
							Happiness 101 (previously published as When Likes Aren&#039;t Enough)						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/tim-bono-phd/happiness-101-previously-published-as-when-likes-arent-enough/9781538743423/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>Are you as authentically happy as your social media profiles make it seem? When a group of researchers asked young adults around the globe what their number one priority was in life, the top answer was "happiness." Not success, fame, money, looks, or love...but happiness. For a rising generation of&hellip;						<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/tim-bono-phd/happiness-101-previously-published-as-when-likes-arent-enough/9781538743423/">Read More</a>
					</p>
				</div>
			
						<div class="title-header__meta title-header__meta-group">
				<p class="titles-vertical__meta-text">Trade Paperback</p>
				<p class="titles-vertical__meta-text">ISBN-13:					9781538743423</p>
				<p class="titles-vertical__meta-text">Price: $16.99</p>
				<p class="titles-vertical__meta-text">On Sale:				January 14th 2020</p>
			</div>
			<p class="titles-vertical__meta-text meta-text__imprint">Grand Central Publishing</p>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hbglibrary.com/titles/jeff-goodell/the-water-will-come/9780316260206/" alt="The Water Will Come">
				<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="The Water Will Come" loading="lazy" data-src="https://www.hbglibrary.com/wp-content/uploads/2018/08/9780316260206.jpg?fit=190%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hbglibrary.com/titles/jeff-goodell/the-water-will-come/9780316260206/" alt="The Water Will Come">
							The Water Will Come						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/jeff-goodell/the-water-will-come/9780316260206/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>What if Atlantis wasn't a myth, but an early precursor to a new age of great flooding? Across the globe, scientists and civilians alike are noticing rapidly rising sea levels, and higher and higher tides pushing more water directly into the places we live, from our most vibrant, historic cities&hellip;						<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/jeff-goodell/the-water-will-come/9780316260206/">Read More</a>
					</p>
				</div>
			
						<div class="title-header__meta title-header__meta-group">
				<p class="titles-vertical__meta-text">Trade Paperback</p>
				<p class="titles-vertical__meta-text">ISBN-13:					9780316260206</p>
				<p class="titles-vertical__meta-text">Price: $17.99</p>
				<p class="titles-vertical__meta-text">On Sale:				August 7th 2018</p>
			</div>
			<p class="titles-vertical__meta-text meta-text__imprint">Little, Brown and Company</p>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hbglibrary.com/titles/beverly-daniel-tatum/why-are-all-the-black-kids-sitting-together-in-the-cafeteria/9780465060689/" alt="Why Are All the Black Kids Sitting Together in the Cafeteria?">
				<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Why Are All the Black Kids Sitting Together in the Cafeteria?" loading="lazy" data-src="https://www.hbglibrary.com/wp-content/uploads/2018/01/97804650606891.jpg?fit=190%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hbglibrary.com/titles/beverly-daniel-tatum/why-are-all-the-black-kids-sitting-together-in-the-cafeteria/9780465060689/" alt="Why Are All the Black Kids Sitting Together in the Cafeteria?">
							Why Are All the Black Kids Sitting Together in the Cafeteria?						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/beverly-daniel-tatum/why-are-all-the-black-kids-sitting-together-in-the-cafeteria/9780465060689/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>The classic, bestselling book on the psychology of racism -- now fully revised and updated Walk into any racially mixed high school and you will see Black, White, and Latino youth clustered in their own groups. Is this self-segregation a problem to address or a coping strategy? Beverly Daniel Tatum,&hellip;						<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/beverly-daniel-tatum/why-are-all-the-black-kids-sitting-together-in-the-cafeteria/9780465060689/">Read More</a>
					</p>
				</div>
			
						<div class="title-header__meta title-header__meta-group">
				<p class="titles-vertical__meta-text">Trade Paperback</p>
				<p class="titles-vertical__meta-text">ISBN-13:					9780465060689</p>
				<p class="titles-vertical__meta-text">Price: $18.99</p>
				<p class="titles-vertical__meta-text">On Sale:				September 5th 2017</p>
			</div>
			<p class="titles-vertical__meta-text meta-text__imprint">Basic Books</p>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hbglibrary.com/titles/octavia-e-butler/parable-of-the-sower/9781538732182/" alt="Parable of the Sower">
				<img width="187" height="285" src="" class="lazyload orientation-portrait" alt="Parable of the Sower" loading="lazy" data-src="https://www.hbglibrary.com/wp-content/uploads/2020/10/9781538732182-1.jpg?fit=187%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hbglibrary.com/titles/octavia-e-butler/parable-of-the-sower/9781538732182/" alt="Parable of the Sower">
							Parable of the Sower						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/octavia-e-butler/parable-of-the-sower/9781538732182/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>This acclaimed post-apocalyptic novel of hope and terror from an award-winning author "pairs well with 1984 or The Handmaid's Tale" and includes a foreword by N. K. Jemisin (John Green, New York Times). When global climate change and economic crises lead to social chaos in the early 2020s, California becomes&hellip;						<a class="titles-vertical__link" href="https://www.hbglibrary.com/titles/octavia-e-butler/parable-of-the-sower/9781538732182/">Read More</a>
					</p>
				</div>
			
						<div class="title-header__meta title-header__meta-group">
				<p class="titles-vertical__meta-text">Trade Paperback</p>
				<p class="titles-vertical__meta-text">ISBN-13:					9781538732182</p>
				<p class="titles-vertical__meta-text">Price: $16.99</p>
				<p class="titles-vertical__meta-text">On Sale:				April 30th 2019</p>
			</div>
			<p class="titles-vertical__meta-text meta-text__imprint">Grand Central Publishing</p>
					</div>
			</div>
</div>
				</div>
			</div>
	</div>
</div>
		</div>
			<div class="landing-page-module module-content-block__1"
					>
			
<div class="content-block module module--fixed">
	<div class="module__content module--fixed">
		<div class="content-block__content">
						<article class="content-block__article">
				<div class="content-block__post-meta">
					<div class="content-block__post-content">
						<h3>Review Copies</h3>
<p>&nbsp;</p>
<p>To request complimentary copies of an HBG title for your program to consider, please email <a href="mailto:academic@hbgusa.com">academic@hbgusa.com</a>. Once a title has been adopted, we are happy to provide desk copies for participating faculty.</p>
<p>&nbsp;</p>
<h3>Bulk Order Discounts</h3>
<p>&nbsp;</p>
<p>If you have selected an HBG title for your program and are interested in purchasing copies in bulk, please contact <a href="mailto:special.markets@hbgusa.com">special.markets@hbgusa.com</a>. Bulk ebook discounts are also available.</p>
<p>&nbsp;</p>
<h3>Digital Catalog</h3>
<p>&nbsp;</p>
<p>Please visit <a href="https://www.edelweiss.plus/#publisher=TW&amp;folderID=9033&amp;page=1" target="_blank" rel="noopener">Edelweiss+</a> to view our entire digital catalog of titles recommended for First Year and Common Reading.</p>
<p>&nbsp;</p>
<h3>For More Information</h3>
<p>&nbsp;</p>
<div class="btn btn-default btn-default buy-button-module__btn view-more-titles"><a href="mailto:academic@hbgusa.com">Contact Us</a></div>
					</div>
				</div>

							</article>

					</div>
	</div>
</div>
		</div>
						
<footer class="site-footer">
	<div class="site-footer__logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<div class="site-footer__copyright">
		© 2020 Hachette Book Group		<ul class="lower-nav">
			<li>
				<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
			</li>
			<li>
				<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			</li>
			<li>
				<a href="https://www.hachettebookgroup.biz/contact-us/">Contact Us</a>
			</li>
			<li>
				<a href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool" target="_blank">Do Not Steal My Personal Information</a>
			</li>
		</ul>
	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
				<div class="gdpr-banner" id="gdpr-opt-in">
			<div class="gdpr-banner-container">
				<button class="gdpr-banner-button__dismiss" aria-label="close">X</button>
				<div class="gdpr-banner-content">
					<p>We use cookies to enhance your visit to us. By using our website you agree to our use of these cookies. <a class="cc_more_info" href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/" target="_self">Find out more.</a></p>
				</div>
				<div class="gdpr-banner__buttons">
					<button class="gdpr-banner-button__accept btn btn-normal">OK</button>
				</div>
			</div>
		</div>
		<script type='text/javascript' src='https://www.hbglibrary.com/wp-content/mu-plugins/jetpack-9.0/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.hbglibrary.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hbglibrary.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.hbglibrary.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.hbglibrary.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.hbglibrary.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.hbglibrary.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.hbglibrary.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.hbglibrary.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.hbglibrary.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.hbglibrary.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.hbglibrary.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.hbglibrary.com/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.hbglibrary.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.hbglibrary.com/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hbglibrary.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.hbglibrary.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=c5c138823035ec522896' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.hbglibrary.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.hbglibrary.com\/wp-admin\/admin-ajax.php","nonce":"280351b639","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.hbglibrary.com\/wp-admin\/admin-ajax.php","nonce":"908ca5bbc5","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=57d89b7e94"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=654cf70817"};
var icons = {"contributor":"https:\/\/www.hbglibrary.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.hbglibrary.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hbglibrary.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=c5c138823035ec522896' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.hbglibrary.com\/wp-admin\/admin-ajax.php","nonce":"59e6cdc176","isbns":["Hachette Academic \u2013 First-Year and Common Reading"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hbglibrary.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=6937f2fa4b8fa8fe54a3' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' src='https://www.hbglibrary.com/wp-content/themes/hachette-book-group/client/build/js/domain-hachettelibrary.bundle.js?ver=6937f2fa4b8fa8fe54a3' id='hachettelibrary-js-js'></script>
<script type='text/javascript' src='https://www.hbglibrary.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2.1',blog:'155679224',post:'903366',tz:'-4',srv:'www.hbglibrary.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '903366' ]);
</script>
	</body>
</html>

